<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Participants needed for a new survey! | [adjective][species]</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.adjectivespecies.com/xmlrpc.php">
    <link rel="icon" type="image/png" href="http://assets.adjectivespecies.com/favicon.png" />
    <script src="http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/bootstrap/js/jquery.min.js"></script>
    <script src="http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/bootstrap/js/bootstrap.min.js"></script>
	<!--[if lt IE 9]>
	<script src="http://www.adjectivespecies.com/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="[adjective][species] &raquo; Feed" href="http://www.adjectivespecies.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="[adjective][species] &raquo; Comments Feed" href="http://www.adjectivespecies.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="[adjective][species] &raquo; Participants needed for a new survey! Comments Feed" href="http://www.adjectivespecies.com/2017/05/15/participants-needed-for-a-new-survey/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adjectivespecies.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/parent-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/bootstrap/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/bootstrap/css/bootstrap-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.adjectivespecies.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://www.adjectivespecies.com/wp-content/themes/adjspecies-2015/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://www.adjectivespecies.com/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.adjectivespecies.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.adjectivespecies.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.adjectivespecies.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Beauty of Small Cons' href='http://www.adjectivespecies.com/2017/01/09/the-beauty-of-small-cons/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.adjectivespecies.com/2017/05/15/participants-needed-for-a-new-survey/" />
<link rel='shortlink' href='http://www.adjectivespecies.com/?p=2921' />
<link rel="alternate" type="application/json+oembed" href="http://www.adjectivespecies.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adjectivespecies.com%2F2017%2F05%2F15%2Fparticipants-needed-for-a-new-survey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adjectivespecies.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adjectivespecies.com%2F2017%2F05%2F15%2Fparticipants-needed-for-a-new-survey%2F&#038;format=xml" />
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://www.adjectivespecies.com/wp-content/themes/twentythirteen/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Participants needed for a new survey!" />
<meta property="og:url" content="http://www.adjectivespecies.com/2017/05/15/participants-needed-for-a-new-survey/" />
<meta property="og:description" content="As in the past, we&#8217;ve worked with the International Anthropomorphic Research Project, and we occasionally receive news of a survey or study they or related researchers are conducting. The fol…" />
<meta property="article:published_time" content="2017-05-15T22:03:44+00:00" />
<meta property="article:modified_time" content="2017-05-15T22:03:44+00:00" />
<meta property="og:site_name" content="[adjective][species]" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
</head>

<body class="post-template-default single single-post postid-2921 single-format-standard sidebar">
	<div id="page" class="hfeed site">
        <header class="adjspecies-header">
            <nav class="navbar navbar-default navbar-static-top">
                <div class="container-fluid">
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#adjspecies-main-nav" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                        <a class="navbar-brand" href="http://adjectivespecies.com">[adjective][species]</a>
                    </div>
                    <div class="navbar-collapse collapse" id="adjspecies-main-nav">
                        <ul class="nav navbar-nav">
                            <li><a href="http://lovesexfur.com">Love &#9702; Sex &#9702; Fur</a></li>
                            <li><a href="https://furrypoll.com">2016 Furry Poll</a></li>
                            <li><a href="http://survey.adjectivespecies.com">Surveys</a></li>
                            <li><a href="http://vis.adjectivespecies.com">Visualizations</a></li>
                            <li><a href="https://twitter.com/adjspecies">Twitter</a></li>
                        </ul>
                    </div>
                </div>
            </nav>
            <div class="header">
                <div class="header-image">
                    <h1>
                        [adjective][species]
                    </h1>
                    <h2>
                        The Furry World from the Inside Out
                    </h2>
                </div>
            </div>
            <nav class="navbar navar-default navbar-static-top">
                <div class="container-fluid">
                    <ul class="nav navbar-nav">
                        <li><a href="/">Home</a></li>
                        <li><a href="/contributing">Contributing</a></li>
                        <li><a href="/about">About</a></li>
			<!--<li><a href="/code-of-conduct">Code of Conduct</a></li>-->
                    </ul>
                    <div class="navbar-form navbar-right">
                        <form role="search" method="get" class="search-form" action="http://www.adjectivespecies.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                    </div>
                </div>
            </nav>
        </header>

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-2921" class="post-2921 post type-post status-publish format-standard hentry category-articles tag-iarp tag-science tag-sociology">
	<header class="entry-header">
		
				<h1 class="entry-title">Participants needed for a new survey!</h1>
		
		<div class="entry-meta">
                        <div class="author-info clear adjspecies-post-author">
                <div class="author-avatar">
                    <img alt='' src='http://1.gravatar.com/avatar/d9d809eb4dbb72e91f3d465c827c7557?s=50&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/d9d809eb4dbb72e91f3d465c827c7557?s=100&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-50 photo' height='50' width='50' />                </div><!-- .author-avatar -->
                <div class="author-description">
                    <p class="author-bio">
                        <span class="date"><a href="http://www.adjectivespecies.com/2017/05/15/participants-needed-for-a-new-survey/" title="Permalink to Participants needed for a new survey!" rel="bookmark"><time class="entry-date" datetime="2017-05-15T16:03:44+00:00">May 15, 2017</time></a></span><span class="categories-links"><a href="http://www.adjectivespecies.com/category/articles/" rel="category tag">Articles</a></span><span class="tags-links"><a href="http://www.adjectivespecies.com/tag/iarp/" rel="tag">IARP</a>, <a href="http://www.adjectivespecies.com/tag/science/" rel="tag">Science</a>, <a href="http://www.adjectivespecies.com/tag/sociology/" rel="tag">Sociology</a></span><span class="author vcard"><a class="url fn n" href="http://www.adjectivespecies.com/author/makyo/" title="View all posts by Makyo" rel="author">Makyo</a></span>                        <br />
                        <a class="author-link" href="http://www.adjectivespecies.com/author/makyo/" rel="author">
                            View all posts by Makyo <span class="meta-nav">&rarr;</span>                        </a>
                    </p>
                </div><!-- .author-description -->
            </div><!-- .author-info -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>As in the past, we&#8217;ve worked with the International Anthropomorphic Research Project, and we occasionally receive news of a survey or study they or related researchers are conducting.</p>
<p>The following comes from Moses Simpson</p>
<blockquote><p>I&#8217;m a Masters student from the University of Waikato and I&#8217;m doing research into the mental health and protective factors of the furry community.</p>
<p>This research draws from work done by the IARP and adds an investigation into how being within the furry community can be a predictor factor for or protective factor against mental health issues.</p></blockquote>
<p>The survey is well-designed and understanding of the basics of the furry subculture and of mental health. And, hey, you could win an Amazon voucher for taking the survey! Sweet.</p>
<blockquote><p><a href="https://furryresearch.typeform.com/to/Ui1QES">Take the survey here.</a></p></blockquote>
<!-- AddThis Sharing Buttons below -->
                <div>
                    <a class="addthis_button" href="//addthis.com/bookmark.php?v=300" addthis:url='http://www.adjectivespecies.com/2017/05/15/participants-needed-for-a-new-survey/' addthis:title='Participants needed for a new survey!'>
                        <img src="//cache.addthis.com/cachefly/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/>
                    </a>
                </div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
					
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/d9d809eb4dbb72e91f3d465c827c7557?s=74&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/d9d809eb4dbb72e91f3d465c827c7557?s=148&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-74 photo' height='74' width='74' />	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Makyo</h2>
		<p class="author-bio">
			Makyo spends her time as a dapper arctic fox, usually, but she's all over the map.  She's been around furry since about 2000 under a variety of names.  She writes, programs, and screws around with music.			<a class="author-link" href="http://www.adjectivespecies.com/author/makyo/" rel="author">
				View all posts by Makyo <span class="meta-nav">&rarr;</span>			</a>
		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://www.adjectivespecies.com/2017/01/09/the-beauty-of-small-cons/" rel="prev"><span class="meta-nav">&larr;</span> The Beauty of Small Cons</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="comments" class="comments-area">

		<p class="no-comments" style="background-color: #fff; padding: 1em;"><em>Before posting a comment, please read our <a href="/code-of-conduct" target="_blank">Code of Conduct</a></em></p>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/15/participants-needed-for-a-new-survey/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.adjectivespecies.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d38b27530" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://www.adjectivespecies.com/tag/alt-lifestyle-furry/' class='tag-link-215 tag-link-position-1' title='5 topics' style='font-size: 9.0275229357798pt;'>alt.lifestyle.furry</a>
<a href='http://www.adjectivespecies.com/tag/art/' class='tag-link-210 tag-link-position-2' title='45 topics' style='font-size: 20.330275229358pt;'>Art</a>
<a href='http://www.adjectivespecies.com/tag/carroll-ballard/' class='tag-link-90 tag-link-position-3' title='4 topics' style='font-size: 8pt;'>carroll ballard</a>
<a href='http://www.adjectivespecies.com/tag/conventions/' class='tag-link-17 tag-link-position-4' title='39 topics' style='font-size: 19.559633027523pt;'>Conventions</a>
<a href='http://www.adjectivespecies.com/tag/data/' class='tag-link-135 tag-link-position-5' title='13 topics' style='font-size: 13.779816513761pt;'>Data</a>
<a href='http://www.adjectivespecies.com/tag/depression/' class='tag-link-72 tag-link-position-6' title='7 topics' style='font-size: 10.56880733945pt;'>depression</a>
<a href='http://www.adjectivespecies.com/tag/drama/' class='tag-link-41 tag-link-position-7' title='10 topics' style='font-size: 12.366972477064pt;'>Drama</a>
<a href='http://www.adjectivespecies.com/tag/ethics/' class='tag-link-38 tag-link-position-8' title='6 topics' style='font-size: 9.9266055045872pt;'>ethics</a>
<a href='http://www.adjectivespecies.com/tag/film/' class='tag-link-75 tag-link-position-9' title='15 topics' style='font-size: 14.422018348624pt;'>film</a>
<a href='http://www.adjectivespecies.com/tag/furry-culture/' class='tag-link-110 tag-link-position-10' title='23 topics' style='font-size: 16.733944954128pt;'>furry culture</a>
<a href='http://www.adjectivespecies.com/tag/furry-philosophy/' class='tag-link-51 tag-link-position-11' title='24 topics' style='font-size: 16.990825688073pt;'>furry philosophy</a>
<a href='http://www.adjectivespecies.com/tag/furrypoll/' class='tag-link-130 tag-link-position-12' title='6 topics' style='font-size: 9.9266055045872pt;'>Furrypoll</a>
<a href='http://www.adjectivespecies.com/tag/furry-survey/' class='tag-link-185 tag-link-position-13' title='11 topics' style='font-size: 12.880733944954pt;'>furry survey</a>
<a href='http://www.adjectivespecies.com/tag/fursuits/' class='tag-link-29 tag-link-position-14' title='17 topics' style='font-size: 15.192660550459pt;'>Fursuits</a>
<a href='http://www.adjectivespecies.com/tag/geekdom/' class='tag-link-47 tag-link-position-15' title='4 topics' style='font-size: 8pt;'>geekdom</a>
<a href='http://www.adjectivespecies.com/tag/gender/' class='tag-link-18 tag-link-position-16' title='26 topics' style='font-size: 17.376146788991pt;'>Gender</a>
<a href='http://www.adjectivespecies.com/tag/history/' class='tag-link-80 tag-link-position-17' title='12 topics' style='font-size: 13.266055045872pt;'>history</a>
<a href='http://www.adjectivespecies.com/tag/identity/' class='tag-link-55 tag-link-position-18' title='25 topics' style='font-size: 17.119266055046pt;'>identity</a>
<a href='http://www.adjectivespecies.com/tag/internet/' class='tag-link-22 tag-link-position-19' title='18 topics' style='font-size: 15.449541284404pt;'>Internet</a>
<a href='http://www.adjectivespecies.com/tag/language/' class='tag-link-48 tag-link-position-20' title='9 topics' style='font-size: 11.853211009174pt;'>language</a>
<a href='http://www.adjectivespecies.com/tag/literature/' class='tag-link-79 tag-link-position-21' title='14 topics' style='font-size: 14.165137614679pt;'>literature</a>
<a href='http://www.adjectivespecies.com/tag/media/' class='tag-link-44 tag-link-position-22' title='5 topics' style='font-size: 9.0275229357798pt;'>Media</a>
<a href='http://www.adjectivespecies.com/tag/misogyny/' class='tag-link-163 tag-link-position-23' title='5 topics' style='font-size: 9.0275229357798pt;'>misogyny</a>
<a href='http://www.adjectivespecies.com/tag/money/' class='tag-link-57 tag-link-position-24' title='7 topics' style='font-size: 10.56880733945pt;'>Money</a>
<a href='http://www.adjectivespecies.com/tag/non-furries/' class='tag-link-19 tag-link-position-25' title='5 topics' style='font-size: 9.0275229357798pt;'>Non-Furries</a>
<a href='http://www.adjectivespecies.com/tag/personal/' class='tag-link-26 tag-link-position-26' title='18 topics' style='font-size: 15.449541284404pt;'>Personal</a>
<a href='http://www.adjectivespecies.com/tag/philosophy/' class='tag-link-117 tag-link-position-27' title='5 topics' style='font-size: 9.0275229357798pt;'>philosophy</a>
<a href='http://www.adjectivespecies.com/tag/poetry/' class='tag-link-78 tag-link-position-28' title='15 topics' style='font-size: 14.422018348624pt;'>poetry</a>
<a href='http://www.adjectivespecies.com/tag/psychology/' class='tag-link-40 tag-link-position-29' title='23 topics' style='font-size: 16.733944954128pt;'>Psychology</a>
<a href='http://www.adjectivespecies.com/tag/publishing/' class='tag-link-96 tag-link-position-30' title='4 topics' style='font-size: 8pt;'>publishing</a>
<a href='http://www.adjectivespecies.com/tag/relationships/' class='tag-link-54 tag-link-position-31' title='9 topics' style='font-size: 11.853211009174pt;'>relationships</a>
<a href='http://www.adjectivespecies.com/tag/science/' class='tag-link-35 tag-link-position-32' title='17 topics' style='font-size: 15.192660550459pt;'>Science</a>
<a href='http://www.adjectivespecies.com/tag/sexuality/' class='tag-link-24 tag-link-position-33' title='20 topics' style='font-size: 15.963302752294pt;'>Sexuality</a>
<a href='http://www.adjectivespecies.com/tag/social-interaction/' class='tag-link-20 tag-link-position-34' title='61 topics' style='font-size: 22pt;'>Social Interaction</a>
<a href='http://www.adjectivespecies.com/tag/sociology/' class='tag-link-36 tag-link-position-35' title='13 topics' style='font-size: 13.779816513761pt;'>Sociology</a>
<a href='http://www.adjectivespecies.com/tag/species/' class='tag-link-25 tag-link-position-36' title='9 topics' style='font-size: 11.853211009174pt;'>Species</a>
<a href='http://www.adjectivespecies.com/tag/spirituality/' class='tag-link-56 tag-link-position-37' title='4 topics' style='font-size: 8pt;'>Spirituality</a>
<a href='http://www.adjectivespecies.com/tag/taboo/' class='tag-link-58 tag-link-position-38' title='4 topics' style='font-size: 8pt;'>taboo</a>
<a href='http://www.adjectivespecies.com/tag/the-furry-canon/' class='tag-link-228 tag-link-position-39' title='8 topics' style='font-size: 11.211009174312pt;'>The Furry Canon</a>
<a href='http://www.adjectivespecies.com/tag/travel/' class='tag-link-67 tag-link-position-40' title='4 topics' style='font-size: 8pt;'>travel</a>
<a href='http://www.adjectivespecies.com/tag/typesex/' class='tag-link-23 tag-link-position-41' title='4 topics' style='font-size: 8pt;'>Typesex</a>
<a href='http://www.adjectivespecies.com/tag/vegetarianism/' class='tag-link-39 tag-link-position-42' title='5 topics' style='font-size: 9.0275229357798pt;'>vegetarianism</a>
<a href='http://www.adjectivespecies.com/tag/writing/' class='tag-link-33 tag-link-position-43' title='21 topics' style='font-size: 16.220183486239pt;'>Writing</a>
<a href='http://www.adjectivespecies.com/tag/zoophilia/' class='tag-link-43 tag-link-position-44' title='5 topics' style='font-size: 9.0275229357798pt;'>zoophilia</a>
<a href='http://www.adjectivespecies.com/tag/as-survey/' class='tag-link-37 tag-link-position-45' title='14 topics' style='font-size: 14.165137614679pt;'>[a][s] Survey</a></div>
</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-15"><a href="http://www.adjectivespecies.com/category/art/" title="Posts that focus on art within the fandom.">Art</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.adjectivespecies.com/category/articles/" title="Full articles">Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-152"><a href="http://www.adjectivespecies.com/category/articles/roundtable/" >Roundtable</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.adjectivespecies.com/category/cocktail-recipe/" >Cocktail Recipe</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.adjectivespecies.com/category/fiction/" title="Posts that contain fiction">Fiction</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.adjectivespecies.com/category/furry-survey/" title="Posts specifically dealing with Klisoura&#039;s Furry Survey">Furry Survey</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.adjectivespecies.com/category/meta/" title="Posts about the site.">Meta</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.adjectivespecies.com/category/open-posts/" title="Posts that are primarily written from comments from readers.">Open Posts</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.adjectivespecies.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.adjectivespecies.com/category/vignettes/" title="Small, one-off posts that are meant more as interstitial reading">Vignettes</a>
</li>
		</ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Monthly Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Monthly Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.adjectivespecies.com/2017/05/'> May 2017 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2017/01/'> January 2017 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2016/10/'> October 2016 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2016/09/'> September 2016 &nbsp;(4)</option>
	<option value='http://www.adjectivespecies.com/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2016/07/'> July 2016 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2016/06/'> June 2016 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2016/05/'> May 2016 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='http://www.adjectivespecies.com/2016/03/'> March 2016 &nbsp;(9)</option>
	<option value='http://www.adjectivespecies.com/2016/02/'> February 2016 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2016/01/'> January 2016 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2015/12/'> December 2015 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='http://www.adjectivespecies.com/2015/10/'> October 2015 &nbsp;(8)</option>
	<option value='http://www.adjectivespecies.com/2015/09/'> September 2015 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2015/08/'> August 2015 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2015/07/'> July 2015 &nbsp;(2)</option>
	<option value='http://www.adjectivespecies.com/2015/06/'> June 2015 &nbsp;(8)</option>
	<option value='http://www.adjectivespecies.com/2015/05/'> May 2015 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2015/04/'> April 2015 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2015/03/'> March 2015 &nbsp;(10)</option>
	<option value='http://www.adjectivespecies.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://www.adjectivespecies.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://www.adjectivespecies.com/2014/12/'> December 2014 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2014/09/'> September 2014 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2014/08/'> August 2014 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://www.adjectivespecies.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2014/05/'> May 2014 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='http://www.adjectivespecies.com/2014/03/'> March 2014 &nbsp;(8)</option>
	<option value='http://www.adjectivespecies.com/2014/02/'> February 2014 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2014/01/'> January 2014 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/12/'> December 2013 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2013/11/'> November 2013 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='http://www.adjectivespecies.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/07/'> July 2013 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2013/06/'> June 2013 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2013/05/'> May 2013 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/04/'> April 2013 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/03/'> March 2013 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://www.adjectivespecies.com/2013/01/'> January 2013 &nbsp;(10)</option>
	<option value='http://www.adjectivespecies.com/2012/12/'> December 2012 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2012/11/'> November 2012 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2012/10/'> October 2012 &nbsp;(5)</option>
	<option value='http://www.adjectivespecies.com/2012/09/'> September 2012 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2012/08/'> August 2012 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2012/07/'> July 2012 &nbsp;(6)</option>
	<option value='http://www.adjectivespecies.com/2012/06/'> June 2012 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2012/05/'> May 2012 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2012/04/'> April 2012 &nbsp;(10)</option>
	<option value='http://www.adjectivespecies.com/2012/03/'> March 2012 &nbsp;(7)</option>
	<option value='http://www.adjectivespecies.com/2012/02/'> February 2012 &nbsp;(8)</option>
	<option value='http://www.adjectivespecies.com/2012/01/'> January 2012 &nbsp;(10)</option>
	<option value='http://www.adjectivespecies.com/2011/12/'> December 2011 &nbsp;(15)</option>
	<option value='http://www.adjectivespecies.com/2011/11/'> November 2011 &nbsp;(9)</option>

		</select>
		</aside><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="http://www.adjectivespecies.com/wp-login.php?action=register">Register</a></li>			<li><a href="http://www.adjectivespecies.com/wp-login.php" id="social_login">Log in</a></li>
			<li><a href="http://www.adjectivespecies.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.adjectivespecies.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>			</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		    </div><!-- #main -->
        
            <footer class="adjspecies-footer container">
                <div class="row">
                    <div class="col-md-3">
                        <strong>Micro-About</strong>
                        <p>[adjective][species] is a blog that takes a look at the furry fandom from the inside. The writings here come from a wide variety of furry authors, and cover any and all meta-furry topics that we can get our paws on.</p>
                    </div>
                    <div class="col-md-3">
                        <strong>Code of Conduct</strong>
                        <p>[adjective][species] is goverened by the <a href="/code-of-conduct">[a][s] Code of Conduct</a>.</p>
                    </div>
                    <div class="col-md-3">
                        <strong>Contributing</strong>
                        <p>If you'd like to contribute writing or art to the blog in some way, <a href="/contributing">let us know</a> with a sample or idea and we'll see about fitting you in.</p>
                    </div>
                    <div class="col-md-3">
                        <strong>Copyright Information</strong>
                        <p>Unless otherwise stated, all content belongs to the author and is licensed under a Creative Commons BY-NC-SA 4.0 license. <a href="https://wiki.creativecommons.org/wiki/Best_practices_for_attribution" target="_blank">Learn about attribution.</a></p>
                    </div>
                </div>
                <div class="row bottom">
                    <div class="col-md-12">
                        <p>Powered by WordPress</p>
                        <p>Content <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /> [adjective][species], Ltd., 2011 - 2016</a> under the Creative Commons BY-NC-SA (Attribution-NonCommercial-ShareAlike) license</p>
                    </div>
                </div>
            </footer>
            <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.7.5","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-8c0d0b6b2c15dab4cda33aebfdf5c432","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_below_showon_home":true,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-8c0d0b6b2c15dab4cda33aebfdf5c432 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.adjectivespecies.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.adjectivespecies.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-content/themes/twentythirteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.adjectivespecies.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer-->            <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-64246714-1', 'auto');
            ga('send', 'pageview');

            </script>
        </div><!-- #page -->
    </body>
</html>
